Ошибка при создании Frontend UI

В проекте JMIX пытаюсь создать Frontend module, IDE пытается подключить JS GraphQL plugin и получаю такой облом:

изображение

Оно вообще работает ? Или следующего релиза лучше подождать ?

Сам спросил - сам ответил: